<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  
  <base href="http://www.gcnlive.com/JW1D/index.php/showinfo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Genesis Communications Network, gcn" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta name="description" content="The Genesis Communications Network, the Premiere Talk Radio Syndicator" />
	<title>Program Information</title>
	<link href="/JW1D/templates/gcnsingle/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/JW1D/templates/gcncss/bootstrap/bootstrap3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/JW1D/templates/gcncss/jQueryUI/css/pepper-grinder/jquery-ui-1.10.4.custom.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/JW1D/templates/gcnsingle/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/JW1D/templates/gcnsingle/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/JW1D/templates/gcnsingle/css/template.css?f=0&amp;b=0&amp;fa=0&amp;v=1" rel="stylesheet" type="text/css" />
	<link href="/JW1D/templates/gcncss/css/chosen.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8a324b76c3fbddcc48be7c272588191d","system.paths":{"root":"\/JW1D","base":"\/JW1D"},"system.keepalive":{"interval":300000,"uri":"\/JW1D\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/JW1D/templates/gcncss/js/jquery-1.10.2.min.js" type="text/javascript"></script>
	<script src="/JW1D/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/JW1D/templates/gcncss/jQueryUI/js/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
	
	<script src="/JW1D/media/jui/js/jquery-noconflict.js?1e2e54aa6a2dd097960b1215d252b8c1" type="text/javascript"></script>
	
	<script src="/JW1D/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/JW1D/" type="text/javascript"></script>
	<script src="/JW1D/templates/gcncss/bootstrap/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/JW1D/media/system/js/core.js?1e2e54aa6a2dd097960b1215d252b8c1" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/JW1D/media/system/js/polyfill.event.js?1e2e54aa6a2dd097960b1215d252b8c1" type="text/javascript"></script><![endif]-->
	<script src="/JW1D/media/system/js/keepalive.js?1e2e54aa6a2dd097960b1215d252b8c1" type="text/javascript"></script>
	
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

  <meta name="viewport" content="width=device-width">
  <link rel="apple-touch-icon-precomposed" href="/JW1D/templates/gcnsingle/images/apple-touch-icon-57x57-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/JW1D/templates/gcnsingle/images/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/JW1D/templates/gcnsingle/images/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/JW1D/templates/gcnsingle/images/apple-touch-icon-144x144-precomposed.png">
</head>
  
<body class=" " id="backtotop" >
<div class="container-fluid">
	<div id="head-case" class="">
		<div class="sr-only"><a href="#GCNcontent">Skip to Main Content</a></div>
		<div class="row" id="topADspace">
		        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 centeroider">
			        <div class="thumbnail" id="ADleft">
			            <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/JW1D/index.php/component/banners/click/254" target="_blank" rel="noopener noreferrer"
							title="Main Banner">
							<img
								src="http://www.gcnlive.com/JW1D/images/assets/logo_Sm2.gif"
								alt="Genesis Communications Network, The future of talk radio"
								 width="369"								 height="87"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

                    </div>
                </div>
                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			        <div class="thumbnail" id="ADright">
			            <div class="bannergroup">


</div>

                    </div>
                </div>
        </div> 
		<div class="row" id="Gbanner">
			<div class="col-md-12">
			    <div class="center-block">
				    
			    </div>
			</div>
		</div>
		<!--main nav-->
		<div class="row" id="GmainNavbar">
			<div class="col-md-12">
				<ul class="list-inline social-icons">
<li><a href="https://www.facebook.com/GCNLivecom-893017364080067/" target="_blank"><img src="/JW1D/images/icons/facebook.png" /></a></li>
<li><a href="https://twitter.com/GCNLiveRadio" target="_blank"><img src="/JW1D/images/icons/twitter2.png" /></a></li>
<li><a href="https://diasp.org/u/gcnlive" target="_blank"><img src="/JW1D/images/icons/diasp.png" /></a></li>
<li><a href="https://delicious.com/gcnlive" target="_blank"><img src="/JW1D/images/icons/delicious.png" /></a></li>
<li><a href="http://www.cross.tv/profile/640343?go=about" target='_blank'><img src="/JW1D/images/icons/crosstv32x32.png" alt='cross.tv'/></a></li>
<li><a href="http://gcnlive.com/forum" target="_blank"><img src="/JW1D/images/icons/gcn.png" alt='GCN Forum'/></a></li>
</ul>
				<nav id="GCNNavbar" class="navbar navbar-default" role="navigation">
		<div class="container-fluid">
		    <div class="navbar-header">
		        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#gcnmenu-collapse-1">
		            <span class="sr-only">Toggle Navigation</span>
		            <span class="icon-bar"></span>
		            <span class="icon-bar"></span>
		            <span class="icon-bar"></span>
		        </button>
                <a class="navbar-brand" href="/JW1D/index.php">GCN</a>
		    </div>
            <div class="collapse navbar-collapse" id="gcnmenu-collapse-1">
                <ul class="nav navbar-nav "
                                    >
                <li class="item-117"><a href="/JW1D/index.php/archivespage" >Archive/Podcast</a></li><li class="item-136"><a href="/forum/index.php" >Community</a></li><li class="item-123"><a href="/JW1D/index.php/faq" >Contact/Support</a></li><li class="item-118"><a href="/JW1D/index.php/gcnlineup" >Show List</a></li><li class="item-124"><a href="/JW1D/index.php/onair" >Listen Now</a></li><li class="item-119"><a href="/JW1D/index.php/mobile" >Listening Options</a></li><li class="item-122"><a href="/JW1D/index.php/schedule" >Schedule</a></li><li class="item-142"><a href="http://gcnteam.com" >Shop</a></li>                </ul>
            </div>
		</div>
</nav>

			</div>
		</div>
	</div>
	<div name="GCNcontent" id="GCNcontent"></div>
	<div class="row" id="front-face">
		<div class="col-md-12">
		
	 		<div id="gcn_orbit" class="row ">
	 			<div class="col-md-12">
	 				
<div class="row">
    <div class="col-md-12">
        <ul class="list-inline">
		    <li>
			    <select data-placeholder="Select a program" class="chzn-select" onchange="gotoProgramPage()" id="programSelect">
    			    <option value=""></option>
					<option value='/JW1D/index.php/showinfo?showCode=1'>The Alex Jones Show</option><option value='/JW1D/index.php/showinfo?showCode=3'>America Tonight</option><option value='/JW1D/index.php/showinfo?showCode=303'>America's 1st News</option><option value='/JW1D/index.php/showinfo?showCode=48'>America's Healthcare Advocate</option><option value='/JW1D/index.php/showinfo?showCode=179'>American Family Farmer</option><option value='/JW1D/index.php/showinfo?showCode=323'>Angie Austin and Mike Opelka</option><option value='/JW1D/index.php/showinfo?showCode=5'>Auto World</option><option value='/JW1D/index.php/showinfo?showCode=4'>Barb Adams Live</option><option value='/JW1D/index.php/showinfo?showCode=317'>Beer Guys</option><option value='/JW1D/index.php/showinfo?showCode=254'>Bill Martinez Live</option><option value='/JW1D/index.php/showinfo?showCode=6'>The Bright Side</option><option value='/JW1D/index.php/showinfo?showCode=313'>Cannabis A to Z</option><option value='/JW1D/index.php/showinfo?showCode=348'>Captains America Third Watch</option><option value='/JW1D/index.php/showinfo?showCode=204'>The CEO Show</option><option value='/JW1D/index.php/showinfo?showCode=331'>The Charley Jones Show</option><option value='/JW1D/index.php/showinfo?showCode=327'>Classic Radio Theater</option><option value='/JW1D/index.php/showinfo?showCode=333'>Daybreak USA</option><option value='/JW1D/index.php/showinfo?showCode=9'>Dead Doctors Don't Lie</option><option value='/JW1D/index.php/showinfo?showCode=368'>Del Walmsley Radio Show</option><option value='/JW1D/index.php/showinfo?showCode=30'>The Dr Daliah Show</option><option value='/JW1D/index.php/showinfo?showCode=59'>Dr. Asa On Call</option><option value='/JW1D/index.php/showinfo?showCode=69'>The Dr. Bob Martin Show</option><option value='/JW1D/index.php/showinfo?showCode=293'>The Dr. Joy Browne Show</option><option value='/JW1D/index.php/showinfo?showCode=11'>The Easy Organic Gardener</option><option value='/JW1D/index.php/showinfo?showCode=62'>Flow Of Wisdom</option><option value='/JW1D/index.php/showinfo?showCode=14'>Free Talk Live</option><option value='/JW1D/index.php/showinfo?showCode=274'>Good Day Health</option><option value='/JW1D/index.php/showinfo?showCode=144'>The Gun Owners News Hour</option><option value='/JW1D/index.php/showinfo?showCode=239'>Health Hunters</option><option value='/JW1D/index.php/showinfo?showCode=315'>The Heidi Selexa Show</option><option value='/JW1D/index.php/showinfo?showCode=18'>Home Talk</option><option value='/JW1D/index.php/showinfo?showCode=19'>The Josh Tolley Show</option><option value='/JW1D/index.php/showinfo?showCode=305'>The Kevin Jackson Show</option><option value='/JW1D/index.php/showinfo?showCode=25'>Korelin Economics Report</option><option value='/JW1D/index.php/showinfo?showCode=47'>The KrisAnne Hall Show</option><option value='/JW1D/index.php/showinfo?showCode=343'>Law Enforcement Today</option><option value='/JW1D/index.php/showinfo?showCode=73'>Let's Play Doctor</option><option value='/JW1D/index.php/showinfo?showCode=365'>Live Your True Life Perspectives</option><option value='/JW1D/index.php/showinfo?showCode=114'>LockNLoad</option><option value='/JW1D/index.php/showinfo?showCode=309'>The Lounge</option><option value='/JW1D/index.php/showinfo?showCode=26'>The Magic Garden</option><option value='/JW1D/index.php/showinfo?showCode=301'>Meat Masters</option><option value='/JW1D/index.php/showinfo?showCode=15'>On Air With Doug, Jen and Victoria</option><option value='/JW1D/index.php/showinfo?showCode=28'>The Paracast</option><option value='/JW1D/index.php/showinfo?showCode=29'>The Paul Parent Garden Club Show</option><option value='/JW1D/index.php/showinfo?showCode=341'>Radio Law Talk</option><option value='/JW1D/index.php/showinfo?showCode=49'>Radio Night Live</option><option value='/JW1D/index.php/showinfo?showCode=269'>The Real Side </option><option value='/JW1D/index.php/showinfo?showCode=36'>Robert Scott Bell Show</option><option value='/JW1D/index.php/showinfo?showCode=339'>Ron Seggi Show</option><option value='/JW1D/index.php/showinfo?showCode=321'>Science Fantastic</option><option value='/JW1D/index.php/showinfo?showCode=39'>Sons of Liberty</option><option value='/JW1D/index.php/showinfo?showCode=31'>The Steve Sanchez Show</option><option value='/JW1D/index.php/showinfo?showCode=40'>Talk Radio Countdown</option><option value='/JW1D/index.php/showinfo?showCode=53'>The Tom Chenault Show</option><option value='/JW1D/index.php/showinfo?showCode=22'>USA Prepares</option><option value='/JW1D/index.php/showinfo?showCode=329'>USA Radio News</option><option value='/JW1D/index.php/showinfo?showCode=325'>Wayne Allyn Root Show</option><option value='/JW1D/index.php/showinfo?showCode=337'>Wells Report</option><option value='/JW1D/index.php/showinfo?showCode=307'>What's Cookin Today</option><option value='/JW1D/index.php/showinfo?showCode=64'>What's On Your Mind</option><option value='/JW1D/index.php/showinfo?showCode=45'>World Crisis Radio</option>                </select>
            </li>
		    <li>	
			    <p class="help-block">Program Selection Tool <a href="/JW1D/index.php/program-list"><col-md- class="glyphicon glyphicon-eye-close"></col-md-> text-only list</a></p>	
			</li>
        </ul>
    </div>
</div>
<div class="row ">
    <div class="col-md-11 pull-right">
        <div class="navbar navbar-default" role="navigation">
            <div class="container-fluid">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#showbar_collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <span class="navbar-brand">no show selected</span>
                </div>
                <div class="collapse navbar-collapse" id="showbar_collapse">
                    <ul class="nav navbar-nav pull-right">
                        <li class="divider-vertical"></li>
                                                                                                                                                                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
  function gotoProgramPage() {
	location=document.getElementById("programSelect").value;
	}
</script>

	 			</div>
	 		</div>
	 		<div class="row" id="gcn_component">
	 			<div class="col-md-12">
	 				<div class="row" id="show_info">
    <div class="col-md-3" id="stage_left">
        <div class="panel panel-default">
            <div class="panel-heading">
                <ul class="panel-title list-inline text-center">
                    <li><h4>The Alex Jones Show</h4></li>
                        <ul class="list-inline share-links">
                    <li><a href="http://www.facebook.com/sharer.php?u=http://www.gcnlive.com/JW1D/index.php/showinfo?showCode=1" target="_blank"><img src="/JW1D/images/assets/facbookbtn.png" alt="share on facebook" class="custom-icon" /></a></li>
                    <li><a href="http://twitter.com/share?text=I%20listen%20to%20%23The%20Alex%20Jones%20Show%20on%20%23gcnlive.com&url=http://www.gcnlive.com/JW1D/index.php/showinfo?showCode=1" target="_blank"><img src="/JW1D/images/assets/twitterbtn.png" alt="share on twitter" class="custom-icon" /></a></li>
                        </ul>                    
                </ul>
            </div>
            <div class="panel-body">
                <div class="row" id="show_pic">
                    <div class="col-md-11 col-centered">
                        <a href="/JW1D/index.php/onair?type=onDem&show=1"><img class="center-block img-thumbnail" src="/JW1D/templates/gcncss/js/getpic.php?id=1&amp;type=1" alt="Alex Jones"/></a>
                    </div>
                </div>
                <div class="row" id="show_host">
                    <div class="col-md-12 text-center">
                        <p><small>Host: Alex Jones</small></p>
                    </div>
                </div>
                <div class="row" id="show_times">
                    <div class="col-md-12 text-center">
                        <p><small><em><b>All listed Times are Central Time (CT)</b></em></small></p>
                        <ul class="list-unstyled">
                        <li>Mon-Fri: 11:00am-3:00pm</li><li>Sun: 4:00pm-6:00pm</li>                        </ul>
                    </div>
                </div>
                <div class="row" id="show_phones">
                    <div class="col-md-12 text-center">
                        <ul class="list-unstyled">
                        <li>Call In Line: 855-411-2539</li><li><small>(Outside U.S.: 651-695-7777</small>)</li><li>Listen Line: 605-562-4029</li>                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="col-md-9" id="stage_right">
        <div class="row" id="program_pitch">
            <div class="col-md-12">
                <div class="panel panel-default">
                    <div class="panel-body">
                        <p>Internationally recognized veteran broadcaster, documentary filmmaker, and investigative journalist Alex Jones was named yet again, in the "Top 100 Most Important Talk Show Hosts in America" by  "Talkers" for the third consecutive year in 2013.</p><p>The Alex Jones Show is three hours of intense, gripping, can't-miss radio. Every day, Alex relentlessly exposes the dirty doings of the global elite, educating his listeners and giving them motivation to take back their freedom. Alex is not your typical talk radio host. He goes beyond being non-partisan. Rather, he smashes the left/right political paradigm to pieces.</p><p>As a dedicated and aggressive Constitutionalist, Jones consistently defends the Bill of Rights, property rights, and our nation's borders. Jones passionately argues against foreign entanglements and wars for the sake of corporate and banking interests. Jones avoids the bogus political labels of "left and right" and instead focuses on what really matters; what's right and wrong. As a tenacious journalist, Jones has broken hundreds of national stories over the span of his career, a feat that led to Matt Drudge giving Infowars.com a much coveted spot on the permanent links section of his hugely influential and highly trafficked website, DrudgeReport.com.</p><p>Alex Jones has been featured in such publications as The New York Times, Vanity Fair, Rolling Stone Magazine and Popular Mechanics. In 2013, Alex Jones was named yet again, one of the "Top 100 Most Important Talk Show Hosts in America" by  "Talkers" for the third consecutive year.</p><p>He has appeared on Good Morning America, The View, 20/20 Downtown, 60 Minutes, The Discovery Channel, The History Channel, Fox News, CNN, Russia Today, MTV, A&amp;E, America's most widely listened to late night radio show, Coast to Coast AM, C-Span, and many other venues.</p><p>Jones is recognized for his incisive and hard-hitting interviews with a wide range of prominent guests such as Willie Nelson, Charlie Sheen, Chuck Norris, Jesse Ventura, Ted Nugent, Lou Dobbs, Tommy Chong, Christine Ebersole, Ed Asner, and many others.</p>                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="show_externals">
            <div class="col-md-12">
                <div class="panel panel-default">
                    <div class="panel-heading text-center">
                        <h2 class="panel-title">Links</h2>
                    </div>
                    <div class="panel-body">
                        <ul class="list-inline text-center">
                            <li><a href='http://www.infowars.com/'target='_blank'>Website</a></li><li><a href='https://www.facebook.com/AlexanderEmerickJones'target='_blank'>FaceBook</a></li><li><a href='https://twitter.com/realalexjones'target='_blank'>Twitter</a></li>                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="show_current_topics">
            
            
            
        </div>
    </div>
</div>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript>
	 			</div>
	 		</div>
		</div>  
	</div>	<div class="row">
		<div class="col-md-12 text-center">
    			 		<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- googleads-footer-1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4570903496344807"
data-ad-slot="7869245779"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
<ul class="list-inline">
<li class="muted"><small>&#169;2013 Genesis Communications Network</small></li>
<li class="muted"><small><a href="/JW1D/index.php/terms-of-use-copyright-notice">Terms of Use/Copyright Notice</a></small></li>
</ul>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5692008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5692008-1');
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.gcnlive.com"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//web01.gcnlive.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//web01.gcnlive.com/piwik/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-F-G_uqvK1aUc4"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-F-G_uqvK1aUc4.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
	 			 	</div>
	</div>
	<div class="row ">
		<div class="col-md-12">
	 		
            <div id="myModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                <h3 class="modal-title" id="myModalLabel">Login/Register</h3>
            </div>
            <div class="modal-body">
                <form action="/JW1D/index.php/showinfo" method="post" id="login-form" class="form-inline">
                                        <div class="userdata">
                        <div id="form-login-username" class="control-group">
                            <div class="controls">
                                                                <div class="input-prepend input-append">
                                    <span class="add-on">
                                        <span class="icon-user tip" title="Username"></span>
                                        <label for="modlgn-username" class="element-invisible">Username</label>
                                    </span>
                                <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Username" />
                            </div>
                                                    </div>
                    </div>
                    <div id="form-login-password" class="control-group">
                        <div class="controls">
                                                    <div class="input-prepend input-append">
                                <span class="add-on">
                                    <span class="icon-lock tip" title="Password"></span>
                                    <label for="modlgn-passwd" class="element-invisible">Password</label>
                                </span>
                                <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
                            </div>
                                            </div>
                </div>
                                <div id="form-login-remember" class="control-group checkbox">
                    <label for="modlgn-remember" class="control-label">Remember Me</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
                </div>
                                <div id="form-login-submit" class="control-group">
                    <div class="controls">
                        <button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Log in</button>
                    </div>
                </div>
                                <input type="hidden" name="option" value="com_users" />
                <input type="hidden" name="task" value="user.login" />
                <input type="hidden" name="return" value="aHR0cDovL3d3dy5nY25saXZlLmNvbS9KVzFEL2luZGV4LnBocC9zaG93aW5mbz9zaG93Y29kZT0zNjg=" />
                <input type="hidden" name="8a324b76c3fbddcc48be7c272588191d" value="1" />            </div>
                    </form>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-danger close" data-dismiss="modal" aria-hidden="true">cancel</button>
            </div>
        </div>
    </div>
</div>

				
			
		
	

	 	</div>
	 </div>
	</div>
</div>
<script src="/JW1D/templates/gcncss/js/jquery.jscroll.min.js" type="text/javascript"></script>
<script src="/JW1D/templates/gcncss/js/chosen.jquery.js" type="text/javascript"></script>
<script src="/JW1D/templates/gcnsingle/js/finalthoughts.js" type="text/javascript"></script>
<script src="/JW1D/templates/gcnsingle/js/showinfo2.js" type="text/javascript"></script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>

</html>

